<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" lang="et" xml:lang="et" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <title> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks   - Piletilevi.ee   </title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <meta name="description" content="Gustav Ernesaksa elu ja laulud saavad lavastuseks „Hakkame, mehed, minema“Kümnel juunikuu õhtul mängitakse Noblessneri sadamalinnakus Tallinn Shipyardis (Allvee" /> <meta name="viewport" content="width=device-width,initial-scale=1" />   <link rel="canonical" href="https://www.piletilevi.ee/est/piletid/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147/">       <link rel="shortcut icon" href="https://www.piletilevi.ee/file/id:4471f3520412e2add851af19c13a5c9a/favicon:1/mode:view/"/> <link rel="stylesheet" type="text/css" href="https://www.piletilevi.ee/csscache/piletilevi/2/united.css?1558692879"/>     <meta name="theme-color" content="#3B3B40">  <meta name="msapplication-navbutton-color" content="#3B3B40">   <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">  <meta name="mobile-web-app-capable" content="yes">   <meta property="og:title" content="Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks" /> <meta property="og:type" content="website"/> <meta property="twitter:title" content="Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks" /> <meta property="twitter:card" content="summary_large_image"/> <meta property="twitter:description" content="Gustav Ernesaksa elu ja laulud saavad lavastuseks „Hakkame, mehed, minema“Kümnel juunikuu õhtul mängitakse Noblessneri sadamalinnakus Tallinn Shipyardis (Allvee"/> <meta property="fb:app_id" content="362377763849732"> <meta property="fb:page_id" content="39094948545" />   <meta property="og:image" content="https://www.piletilevi.ee/imageGenerator/concertShort/7147815d6347b2577f3e49f62ef45b92"/> <meta property="twitter:image" content="https://www.piletilevi.ee/imageGenerator/concertShort/7147815d6347b2577f3e49f62ef45b92"/>    <link href="https://www.piletilevi.ee/rss/" rel="alternate" type="application/rss+xml" title="RSS" />     </head> <body class="element_show current_language_est currency_eur">     <div class="header_floating"><div class="wrap"><div class="header_floating_inner"><div class="container-flex-header"><div class="items-row-2"><div class="item left"><div class="item-in"><a class="logo_ link_redirect_back" href="https://www.piletilevi.ee/est/"><span class="logo_hack"></span><img class="logo_image" src="https://www.piletilevi.ee/images/portal/piletilevi/logo_thin.png" alt="logo" /></a></div></div><div class="item middle _header_centralcontrols"><div class="item-in input-wrapper"><form class="search_component floating_placeholder_block" method="get" action="https://www.piletilevi.ee/est/"><div class="search_component_inner"><input class="search_component_input input_component" placeholder="Otsi sündmust, esinejat, toimumiskohta" name="search" type="text" autocomplete="off" value=""/><a class="iconpl-search search_component_button" href="#"></a></div></form></div></div><div class="item right"><div class="item-in"><div class="_header_personal"><a class="_header_personal_menu on-hover _header_personal_menu_basket" href="#"><span class="_header_personal_menu_text reset-height"> Ostukorv: </span><span class="_header_personal_menu_basket_sticker ">0</span></a></div></div></div></div></div></div></div></div><div class="header"><div class="account_block account_block_closed"><div class="wrap"><div class="account_centre"><div class="log-reg-form-wrapper"><form class="account_register account_register_personalclient account_form"><div class="account_form_title"> Registreeru siin </div><div class="account_form_message"></div><div class="account_form_field account_form_field_input_wrap floating_placeholder_block"><input placeholder="Kasutajanimi" class="account_register_username account_form_field_input input_component" value="" name="username" /></div><div class="account_form_field account_form_field_input_wrap floating_placeholder_block"><input placeholder="Parool" class="account_register_password account_form_field_input input_component" value="" type="password" name="password" /></div><div class="account_form_field account_form_field_input_wrap floating_placeholder_block"><input placeholder="Korda parooli" class="account_register_password2 account_form_field_input input_component" value="" type="password" name="password2" /></div><div class="account_form_field account_form_field_input_wrap floating_placeholder_block"><input placeholder="E-mail" class="account_register_email account_form_field_input input_component" value="" name="email" /></div><div class="account_form_field account_form_field_phone"><div class="account_form_field_input_wrap floating_placeholder_block"><input placeholder="Mobiiltelefoni Nr" class="account_register_phone account_form_field_input input_component" value="" name="phone" /></div></div><div class="component_recaptcha" data-message="Palun kinnita, et Sa ei ole robot."></div><div class="account_form_controls"><input type="submit" class="account_register_button button button_biggreen" value="Registreeru" /></div></form></div><div class="log-reg-form-wrapper"><form class="account_login account_form" method="post" action=""><div class="account_form_title"> Sisse logimine </div><div class="account_form_message"></div><div class="account_form_field account_form_field_input_wrap floating_placeholder_block"><input placeholder="Kasutajanimi" class="account_login_user account_form_field_input input_component" value="" name="login_username" /></div><div class="account_form_field account_form_field_input_wrap floating_placeholder_block"><input placeholder="Parool" class="account_login_password input_component account_form_field_input" value="" type="password" name="login_password" /></div><div class="recaptcha_notice"> See leht on kaitstud Google reCAPTCHA teenusega. <a href="https://policies.google.com/privacy" target="_blank">Privaatsustingimused</a> ja <a href="https://policies.google.com/terms" target="_blank">Teenusetingimused</a>. </div><div class="account_form_field_checkbox"><input class='account_login_checkbox checkbox_placeholder' type="checkbox" value='1' id="somecheckbox" /><label for="somecheckbox" class="account_form_checkbox_label">Pea mind meeles</label><a class="account_login_forgotten" href="https://store.piletilevi.ee/public/?center=7&lang=est&design=piletilevi#view=passwordform"> Unustasid parooli? </a></div><div class="component_recaptcha" data-message="Palun kinnita, et Sa ei ole robot."></div><div class="account_form_controls"><input type="submit" class="account_login_button button button_biggreen" value="Logi sisse" /></div></form></div><div class="clearfix"></div></div></div><div class="account_close icon-001-circled_cross_light"></div></div><div class="_header_main"><div class="wrap"><div class="container-flex-header"><div class="items-row-1"><div class="item left"><div class="item-in"><div class="_header_main_main_top mobile_hidden"><div class="lang_select_wrapper"><div class="lang_select reset-height">est<div class="lang_select_options"><a class="languages_item languages_item_current" href="https://www.piletilevi.ee/redirect/type/language/lang/est/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="Eesti keeles" data-languagecode="est">est</a><a class="languages_item" href="https://www.piletilevi.ee/redirect/type/language/lang/rus/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="На русском" data-languagecode="rus">rus</a><a class="languages_item" href="https://www.piletilevi.ee/redirect/type/language/lang/eng/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="In English" data-languagecode="eng">eng</a><a class="languages_item" href="https://www.piletilevi.ee/redirect/type/language/lang/fin/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="Suomeksi" data-languagecode="fin">fin</a></div></div><div class="lang_select_wrapper2 reset-height"><div class="lang_select_label">Keel:</div></div><div class="clear-both"></div></div></div></div></div><div class="item middle"><div class="item-in _header_main_main_top mobile_hidden"><div class="_mainmenu"><a class="_mainmenu_item on-hover link_redirect_back" href="https://www.piletilevi.ee/est/muugipunktid/" ><span class="link_text reset-height">Müügipunktid</span></a><a class="_mainmenu_item on-hover link_redirect_back" href="https://www.piletilevi.ee/est/uudised/" ><span class="link_text reset-height">Uudised</span></a><a class="_mainmenu_item on-hover link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/" ><span class="link_text reset-height">Korraldajale</span></a><a class="_mainmenu_item on-hover link_redirect_back" href="https://www.piletilevi.ee/est/uudised/view:changesmenu/" ><span class="link_text reset-height">Muudatused / &Auml;raj&auml;&auml;mised</span></a><a class="_mainmenu_item on-hover link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/kkk/" ><span class="link_text reset-height">KKK</span></a></div></div></div><div class="item right"><div class="item-in"><div class="_header_personal _header_personal_menu_account_wrapper"><span class="header_personal_menu_account_arrow_back"></span><a class="_header_personal_menu on-hover _header_personal_menu_account header_personal_menu_active" href="#"><span class="_header_personal_menu_text reset-height">    Logi sisse:  </span><span class="header_personal_menu_account_logout" title="Logi välja"></span></a></div></div></div></div><div class="items-row-2"><div class="item left"><div class="item-in"><a class="logo_ link_redirect_back" href="https://www.piletilevi.ee/est/"><span class="logo_hack"></span><img class="logo_image" src="https://www.piletilevi.ee/images/portal/piletilevi/logo_thin.png" alt="logo" /></a></div></div><div class="item middle _header_centralcontrols"><div class="header_mobile_menu_button mobile_menu_button" target="header_menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div><div class="item-in input-wrapper"><form class="search_component floating_placeholder_block" method="get" action="https://www.piletilevi.ee/est/"><div class="search_component_inner"><input class="search_component_input input_component" placeholder="Otsi sündmust, esinejat, toimumiskohta" name="search" type="text" autocomplete="off" value=""/><a class="iconpl-search search_component_button" href="#"></a></div></form></div><div class="item-in calendar-wrapper"><div class="date_search_button on-hover"><span class="date_search_button_text reset-height">Vali periood:</span></div></div></div><div class="item right"><div class="item-in"><div class="_header_personal"><a class="_header_personal_menu on-hover _header_personal_menu_basket" href="#"><span class="_header_personal_menu_text reset-height"> Ostukorv: </span><span class="_header_personal_menu_basket_sticker">0</span></a></div></div></div></div></div></div></div><div class="mobile_menu" id="header_menu"><div class="mobile_menu_main"><div class="mobile_menu_languages"><a class="mobile_menu_item mobile_language_redirect" href="https://www.piletilevi.ee/redirect/type/language/lang/est/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="Eesti keeles" data-languagecode="est"> est </a><a class="mobile_menu_item mobile_language_redirect" href="https://www.piletilevi.ee/redirect/type/language/lang/rus/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="На русском" data-languagecode="rus"> rus </a><a class="mobile_menu_item mobile_language_redirect" href="https://www.piletilevi.ee/redirect/type/language/lang/eng/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="In English" data-languagecode="eng"> eng </a><a class="mobile_menu_item mobile_language_redirect" href="https://www.piletilevi.ee/redirect/type/language/lang/fin/?uri=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" title="Suomeksi" data-languagecode="fin"> fin </a></div><a class="mobile_menu_item link_redirect_back" href="https://www.piletilevi.ee/est/muugipunktid/" > Müügipunktid </a><a class="mobile_menu_item link_redirect_back" href="https://www.piletilevi.ee/est/uudised/" > Uudised </a><a class="mobile_menu_item link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/" > Korraldajale </a><a class="mobile_menu_item link_redirect_back" href="https://www.piletilevi.ee/est/uudised/view:changesmenu/" > Muudatused / &Auml;raj&auml;&auml;mised </a><a class="mobile_menu_item link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/kkk/" > KKK </a></div><a class="mobile_menu_close icon-001-circled_cross_light" target="header_menu"></a></div><div id="module_203586" class="slidingtabs"><div class="wrap slidingtabs_main"><div class="slidingtabs_items"><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/koik/" data-id="4768">  Kõik  </a><a class="slidingtabs_item slidingtabs_selected link_redirect_back" href="https://www.piletilevi.ee/est/piletid/muusika/" data-id="4769">  Muusika  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/teater/" data-id="4770">  Teater  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/sport/" data-id="4771">  Sport  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/festival/" data-id="4772">  Festival  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/film/" data-id="4776">  Film  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/kogupere/" data-id="4778">  Kogupere  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/kinkekaardid/" data-id="4779">  Kinkekaardid  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/varia/" data-id="4781">  Varia  </a><a class="slidingtabs_item link_redirect_back" href="https://www.piletilevi.ee/est/piletid/naitus/" data-id="4792">  Näitus  </a><a class="slidingtabs_item link_redirect_back" href="http://www.teatrix.ee/" data-id="4801">  TEATRIX  </a></div></div></div></div>                   <div id="fb-root"></div>							
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>							                 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Muusika","item":"https:\/\/www.piletilevi.ee\/est\/piletid\/muusika\/"},{"@type":"ListItem","position":2,"name":"Koorimuusika","item":"https:\/\/www.piletilevi.ee\/est\/piletid\/muusika\/koorimuusika\/"},{"@type":"ListItem","position":3,"name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","item":"https:\/\/www.piletilevi.ee\/est\/piletid\/muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147\/"}]}</script>       <div class="content scroll_banner_below">  <div class="content_inner wrap">   <div class="content_inner_center">    <div class="search_results"> <div class="search_results_description"> <div class="search_results_filters_toggle"></div> <div class="search_results_message"> <div class="supertitle"> <div class="supertitle_line"></div> <div class="supertitle_text"></div> </div> </div> <div class="clearfix"></div> </div> <div class="search_results_content"> <div class="search_results_filter"></div> <div class="search_results_main"> <div class="filterbutton_holder mobile_visible"> <button class="filterbutton button button_gray" type="button"> <span class="filterbutton_text">Filtreeri tulemusi</span> <span class="icon icon_alt_calendar_light"></span> <span class="filterbutton_line"></span> <span class="icon icon_placemark_light"></span> </button> </div> <div class="search_results_no_results_msg">Sinu otsing ei andnud tulemust.</div> <div class="search_results_results mobile_layout_default"></div> <div class="search_results_bottombar"> <div class="search_results_bottombar_pager"></div> <div class="search_results_bottombar_left"> <div class="loader"> <div class="loader_indicator"> <div class="loader_icon"></div> <div class="loader_text">Laadimine...</div> </div> <div class="loader_reloader"> <div class="loader_icon"></div> <div class="loader_text">Lae uuesti</div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div>   <div class="content_modules">   <div class="show_details show_id_517496" date_created="2019-04-12 09:56:50"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/7147815d6347b2577f3e49f62ef45b92","startDate":"2019-06-14","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"","validFrom":"0000-00-00 00:00:00"},"endDate":"2019-06-29","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script>  <div class="show_details_main toggleable_component toggleable_component_collapsed"> <div class="show_details_overview_and_image">  <div class="show_details_image_wrap gallery_static galleryid_517496"> <img class="show_details_image galleryimageid_64147 gallery_single" src="https://www.piletilevi.ee/imageGenerator/eventDetails/7147815d6347b2577f3e49f62ef45b92" alt="Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks"/> <script> window.galleriesInfo = window.galleriesInfo||{}; window.galleriesInfo['517496'] = {"id":517496,"galleryResizeType":"viewport","galleryWidth":false,"galleryHeight":false,"imageResizeType":"resize","changeDelay":6000,"thumbnailsSelectorEnabled":false,"thumbnailsSelectorHeight":"15%","imagesButtonsEnabled":false,"playbackButtonEnabled":false,"imagesPrevNextButtonsEnabled":true,"fullScreenGalleryEnabled":true,"fullScreenButtonEnabled":false,"descriptionType":"overlay","images":[{"fullImageUrl":"https:\/\/www.piletilevi.ee\/imageGenerator\/galleryFullImage\/7147815d6347b2577f3e49f62ef45b92","bigImageUrl":"https:\/\/www.piletilevi.ee\/imageGenerator\/galleryImage\/7147815d6347b2577f3e49f62ef45b92","thumbnailImageUrl":"https:\/\/www.piletilevi.ee\/imageGenerator\/gallerySmallThumbnailImage\/7147815d6347b2577f3e49f62ef45b92","title":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","description":"","alt":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","link":"","externalLink":"","id":64147,"type":"image"}]}; </script> </div>  <meta itemprop="name" content="Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks" /> <meta itemprop="image" content="https://www.piletilevi.ee/imageGenerator/eventDetails/7147815d6347b2577f3e49f62ef45b92" /> <div class="show_details_overview"> <div class="show_details_title"> <h1> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </h1> </div> <div class="concert_details_specs">   <meta itemprop="startDate" content="2019-06-14"/><meta itemprop="endDate" content="2019-06-29"/><div class="concert_details_date concert_details_spec"><div class="icon icon_calendar"></div><div class="concert_details_spec_content"> R 14.6.2019&#32;<span class="concert_details_date_time">19:00</span> &#32;-&#32;L 29.6.2019&#32; <span class="concert_details_date_time">21:00</span></div></div><div class="concert_details_spec" itemprop="offers" itemscope="itemscope" itemtype="http://schema.org/AggregateOffer"><meta itemprop="lowPrice" content="24" /><meta itemprop="priceCurrency" content="EUR" /><div class="icon icon_price icon-003-004-icon_price"></div><div class="concert_details_spec_content"><span class="concert_details_pricing_value">24.50</span><div class="event_details_pricing_fee"><a href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/teenustasud/" target="_blank">Müügipunktid</a></div></div></div>   </div>     <a class="show_details_description_toggle toggleable_component_trigger" href="#"><span class="toggleable_component_toggle_text toggleable_component_toggle_text_more">Näita kirjeldust</span><span class="toggleable_component_toggle_text toggleable_component_toggle_text_less">Peida kirjeldus</span><span class="toggleable_component_toggle_icon"></span></a>  </div> <div class="clearfix"></div> </div>  <div class="show_details_description" itemprop="description"> <div class="show_details_description_description content_text toggleable_component_content"> <div class="show_details_description_description_inner">  <div class="show_details_description_description_actual"> <!-- Toimetatud 13.04.2019 --><div><p><b>Gustav Ernesaksa elu ja laulud saavad lavastuseks &bdquo;Hakkame, mehed, minema&ldquo;</b></p><p>K&uuml;mnel juunikuu &otilde;htul m&auml;ngitakse Noblessneri sadamalinnakus Tallinn Shipyardis (Allveelaeva 4) Gustav Ernesaksa elu k&auml;sitlevat s&otilde;na- ja koorilaululavastust &bdquo;Hakkame, mehed, minema&ldquo;, mille lavastab Veiko Tubin,&nbsp;nimiosa m&auml;ngib Gert Raudsep ning k&otilde;rvalrollides on Kait Kall. Etenduses l&ouml;&ouml;b kaasa ka Rahvusooper Estonia poiste- ja noormeestekoor Hirvo Surva dirigeerimisel.</p><p>&bdquo;Eesti saab ja peab olema uhke oma suurkujude &uuml;le. Meil on neid palju ja nooremate p&otilde;lvkondade kohus on m&auml;letada, m&auml;lestada ja j&auml;&auml;dvustada inimesi, kelle elul ja t&ouml;&ouml;l on suur roll meie rahva kujunemisel. &Uuml;heks selliseks meheks on kindlasti Gustav Ernesaks. Tema saatus s&otilde;ltus s&otilde;jast, s&otilde;jaga kaasnevatest trag&ouml;&ouml;diatest ja hiljem kujunenud paratamatusest. Sellest hoolimata suutis ta helilooja ning dirigendina s&auml;ilitada kultuuriruumi, mille h&auml;vitas s&otilde;da,&ldquo; lausub Urmo Soonvald.</p><p>N&auml;idendi autor Andra Teede: &bdquo;Ernesaksa surmast on m&ouml;&ouml;das &uuml;le kahek&uuml;mne aasta ja tema legendi m&auml;letades kipume unustama, et t&auml;htsa isiku sees oli ka lihtsalt mees. Spordihuviline, huumorisoonega, s&otilde;naosav, sarmikas, palju suurep&auml;raseid seiklusi l&auml;bi elanud t&otilde;eline lauluarmastaja. &quot;Hakkame, mehed, minema&quot; vaatlebki inimest taktikepi taga ja proovib vastata k&uuml;simusele, mida me peaksime teadma oma lauluisast.&ldquo;</p><p>Me peaks teadma palju rohkem mehest, kes on loonud Eesti rahvale meie kui rahva s&auml;ilivuse s&uuml;mboliks saanud koorilaulu &bdquo;Mu isamaa on minu arm&ldquo;. Paljude jaoks on see Eesti nn alternatiivh&uuml;mn, kuid kindlasti on see laul, mida sajad tuhanded ootavad iga laulupeo l&otilde;pulauluna.</p><p>Lavastaja Veiko Tubin &uuml;tleb: &bdquo;Gustav Ernesaksa lugu r&auml;&auml;gib lisaks k&otilde;igele muule eestluse p&uuml;simaj&auml;&auml;misest ja laulu v&otilde;imust. See on harukordne v&otilde;imalus vaadata Eesti &uuml;he suurkuju ellu nii m&auml;lestuste kui ka koorimuusika kaudu. Nii nagu Ernesaks l&otilde;i p&auml;rast s&otilde;da noorusest pakatava RAMi koori, on lavastuse l&auml;bivaks teljeks Rahvusooper Estonia poiste- ja noormeestekoor, kes Hirvo Surva dirigeerimisel p&otilde;imib lavastusse laulutaadi loomingu ja aitab m&otilde;testada Ernesaksa l&auml;bi muusika. See teatri&otilde;htu on s&otilde;naline, muusikaline ja visuaalne r&auml;nnak, kus kohtuvad erinevad ajad, tegelased ning laulutaadi tuntud helilooming.&ldquo;</p><p>Lavastaja: Veiko Tubin</p><p>N&auml;itekirjanik: Andra Teede</p><p>Kunstnik: Marion Undusk</p><p>Valguskunstnik: Priidu Adlas</p><p>&nbsp;</p><p>Kohapealset toitlustust pakub P&otilde;hjala catering (kohvik)</p><p>V&otilde;imalik tellida 3-k&auml;iguline &otilde;htus&ouml;&ouml;k gruppidele</p><p><a href="mailto:kontsert@pohjalacatering.ee">kontsert@pohjalacatering.ee</a></p></div> </div>    </div> </div> </div>  </div> <div class="show_details_aside"> <div class="info_sidebar_show_calendar_block info_sidebar_component"> <div class="info_sidebar_component_content"> <div class="show_calendar_block"> </div> <div class="clearfix"></div> </div> <script type="text/javascript"> window.showCalendarInfo = {"baseUrl":"https:\/\/www.piletilevi.ee\/est\/piletid\/","concerts":[{"id":517506,"year":"2019","month":"6","day":"15","urlEnding":"muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284037\/"},{"id":517507,"year":"2019","month":"6","day":"16","urlEnding":"muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284038\/"},{"id":517500,"year":"2019","month":"6","day":"25","urlEnding":"muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284041\/"},{"id":517501,"year":"2019","month":"6","day":"26","urlEnding":"muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284042\/"},{"id":517502,"year":"2019","month":"6","day":"27","urlEnding":"muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284043\/"},{"id":517503,"year":"2019","month":"6","day":"28","urlEnding":"muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284044\/"},{"id":517504,"year":"2019","month":"6","day":"29","urlEnding":"muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284045\/"}]}; </script> </div> </div> <div class="clearfix"></div>  <div class="social_tags_block"> <div class='social_tags_items'>   <div class="social_tags_item social_tags_facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" target="_blank">fb</a> </div> <div class="social_tags_item social_tags_twitter"> <a href="https://twitter.com/home?status=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" target="_blank">tw</a> </div> <div class="social_tags_item social_tags_google"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.piletilevi.ee%2Fest%2Fpiletid%2Fmuusika%2Fkoorimuusika%2Fsona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147%2F" target="_blank">g+</a> </div>  </div> </div>     <div class="supertitle"> <div class="supertitle_line"></div> <div class="supertitle_text">Sündmused</div> </div>       <div class="concertslist_component mobile_layout_default"><div class="concertslist_mainarea"><div class="concertslist_mainarea_center"><div class="concertslist_options"><div class="concertslist_options_close"></div><div class="letter_selector"><div class="letter_selector_inner"><a class="letter_selector_item" href="#letter_0">a</a><a class="letter_selector_item" href="#letter_1">b</a><a class="letter_selector_item" href="#letter_2">c</a><a class="letter_selector_item" href="#letter_3">d</a><a class="letter_selector_item" href="#letter_4">e</a><a class="letter_selector_item" href="#letter_5">f</a><a class="letter_selector_item" href="#letter_6">g</a><a class="letter_selector_item" href="#letter_7">h</a><a class="letter_selector_item" href="#letter_8">i</a><a class="letter_selector_item" href="#letter_9">j</a><a class="letter_selector_item" href="#letter_10">k</a><a class="letter_selector_item" href="#letter_11">l</a><a class="letter_selector_item" href="#letter_12">m</a><a class="letter_selector_item" href="#letter_13">n</a><a class="letter_selector_item" href="#letter_14">o</a><a class="letter_selector_item" href="#letter_15">p</a><a class="letter_selector_item" href="#letter_16">r</a><a class="letter_selector_item" href="#letter_17">s</a><a class="letter_selector_item" href="#letter_18">t</a><a class="letter_selector_item" href="#letter_19">u</a><a class="letter_selector_item" href="#letter_20">v</a><a class="letter_selector_item" href="#letter_21">w</a><a class="letter_selector_item" href="#letter_22">ö</a><a class="letter_selector_item" href="#letter_23">ä</a><a class="letter_selector_item" href="#letter_24">õ</a><a class="letter_selector_item" href="#letter_25">ü</a><a class="letter_selector_item" href="#letter_26">x</a><a class="letter_selector_item" href="#letter_27">y</a><a class="letter_selector_item" href="#letter_28">z</a><a class="letter_selector_item" href="#letter_29">0-1</a></div></div><div class="concertslist_options_list"></div></div><div class="concertslist_notfound_message">Sündmusi ei leitud</div><div class="concertslist_pages events_count_5"><div class="concertslist_page"><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks. Esietendus!","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/0ba27c7bca8bfd329a2299b9ded2efb8","startDate":"2019-06-14","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"SoldOut","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284036&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-14","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-esietendus-284036/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/0ba27c7bca8bfd329a2299b9ded2efb8" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_inactive ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284036&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Välja müüdud </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks. Esietendus! </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_sold_out">Välja müüdud</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_sold_out">Välja müüdud</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks. Esietendus!</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-14T16:00Z"><span class="mobile_layout_list_mobile_hidden">R 14.6.2019</span><span class="mobile_layout_list_mobile_visible">R<br />14<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/f2ceb6997099b4e55367a57abf989b61","startDate":"2019-06-15","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284037&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-15","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284037/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/f2ceb6997099b4e55367a57abf989b61" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_buy_scripted ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284037&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Osta pilet </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-15T16:00Z"><span class="mobile_layout_list_mobile_hidden">L 15.6.2019</span><span class="mobile_layout_list_mobile_visible">L<br />15<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"><span class="icon icon_price icon-003-004-icon_price"></span><span class="event_short_price_text">      24.50     </span></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/21c52a9e2a36d590192d01984f168feb","startDate":"2019-06-16","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284038&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-16","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284038/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/21c52a9e2a36d590192d01984f168feb" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_buy_scripted ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284038&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Osta pilet </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-16T16:00Z"><span class="mobile_layout_list_mobile_hidden">P 16.6.2019</span><span class="mobile_layout_list_mobile_visible">P<br />16<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"><span class="icon icon_price icon-003-004-icon_price"></span><span class="event_short_price_text">      24.50     </span></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/84afd5cc1c65cba0494c752aff1b03dc","startDate":"2019-06-18","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"SoldOut","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284039&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-18","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284039/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/84afd5cc1c65cba0494c752aff1b03dc" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_inactive ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284039&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Välja müüdud </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_sold_out">Välja müüdud</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_sold_out">Välja müüdud</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-18T16:00Z"><span class="mobile_layout_list_mobile_hidden">T 18.6.2019</span><span class="mobile_layout_list_mobile_visible">T<br />18<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/c76ae062a8cbb97483566b3f274429bd","startDate":"2019-06-19","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"SoldOut","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284040&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-19","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284040/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/c76ae062a8cbb97483566b3f274429bd" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_inactive ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284040&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Välja müüdud </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_sold_out">Välja müüdud</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_sold_out">Välja müüdud</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-19T16:00Z"><span class="mobile_layout_list_mobile_hidden">K 19.6.2019</span><span class="mobile_layout_list_mobile_visible">K<br />19<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/5683607f8438da7d3125360422dedded","startDate":"2019-06-25","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284041&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-25","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284041/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/5683607f8438da7d3125360422dedded" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_buy_scripted ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284041&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Osta pilet </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-25T16:00Z"><span class="mobile_layout_list_mobile_hidden">T 25.6.2019</span><span class="mobile_layout_list_mobile_visible">T<br />25<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"><span class="icon icon_price icon-003-004-icon_price"></span><span class="event_short_price_text">      24.50     </span></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/cb6b823c26515f2d5f39515fc5c579fc","startDate":"2019-06-26","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284042&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-26","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284042/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/cb6b823c26515f2d5f39515fc5c579fc" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_buy_scripted ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284042&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Osta pilet </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-26T16:00Z"><span class="mobile_layout_list_mobile_hidden">K 26.6.2019</span><span class="mobile_layout_list_mobile_visible">K<br />26<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"><span class="icon icon_price icon-003-004-icon_price"></span><span class="event_short_price_text">      24.50     </span></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/c18b4bb32c914fcf75d4a40c02652d81","startDate":"2019-06-27","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284043&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-27","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284043/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/c18b4bb32c914fcf75d4a40c02652d81" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_buy_scripted ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284043&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Osta pilet </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-27T16:00Z"><span class="mobile_layout_list_mobile_hidden">N 27.6.2019</span><span class="mobile_layout_list_mobile_visible">N<br />27<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"><span class="icon icon_price icon-003-004-icon_price"></span><span class="event_short_price_text">      24.50     </span></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/4357b1c62a49c358ed297cf0ee5e6dc9","startDate":"2019-06-28","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284044&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-28","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284044/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/4357b1c62a49c358ed297cf0ee5e6dc9" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_buy_scripted ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284044&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Osta pilet </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-28T16:00Z"><span class="mobile_layout_list_mobile_hidden">R 28.6.2019</span><span class="mobile_layout_list_mobile_visible">R<br />28<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"><span class="icon icon_price icon-003-004-icon_price"></span><span class="event_short_price_text">      24.50     </span></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div><div class="event_short" ><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Event","name":"S\u00f5na- ja koorilaululavastus ''Hakkame, mehed, minema'' \/ Gustav Ernesaks","image":"https:\/\/www.piletilevi.ee\/imageGenerator\/eventDetails\/f1aab8ae6d0ae4a58f42b3a7af616779","startDate":"2019-06-29","description":"Event","offers":{"@type":"AggregateOffer","lowPrice":24,"priceCurrency":"EUR","availability":"InStock","price":24,"url":"https:\/\/store.piletilevi.ee\/public\/?concert=284045&design=piletilevi&lang=est&center=7","validFrom":"12.04.2019 10:00"},"endDate":"2019-06-29","performer":"","location":{"@type":"Place","url":"https:\/\/www.piletilevi.ee\/est\/meelelahutus\/saalid\/noblessneri-sadam-3424\/","name":"Noblessneri Sadam","telephone":"","address":{"@type":"PostalAddress","streetAddress":"Allveelaeva 4","addressLocality":"Tallinn","addressRegion":"","addressCountry":{"@type":"Place","name":"Eesti"}}}}</script><a class="event_short_inner event" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-284045/"><span class="event_short_top"><img class="lazy_image event_short_image" data-lazysrc="https://www.piletilevi.ee/imageGenerator/concertShort/f1aab8ae6d0ae4a58f42b3a7af616779" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/><span class="event_short_top_bottom"><span class="event_short_details_triangle"></span><span class="event_short_buy"><span class="button_buy button button_buy_scripted ticket_button_mini" data-shopurl="https://store.piletilevi.ee/public/?concert=284045&design=piletilevi&lang=est&center=7"><span class="button_stamp_colored stamp_horizontal"></span><span class="buy_button_text"> Osta pilet </span></span></span><strong class="event_short_title"><span> Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks </span></strong></span></span><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom"><span class="event_short_bottom_title"><span class="event_short_specialstatus event_short_specialstatus_popular">Populaarne</span><span class="event_short_bottom_title_text">Sõna- ja koorilaululavastus ''Hakkame, mehed, minema'' / Gustav Ernesaks</span></span><span class="event_short_period"><time class="event_short_datetime" datetime="2019-06-29T16:00Z"><span class="mobile_layout_list_mobile_hidden">L 29.6.2019</span><span class="mobile_layout_list_mobile_visible">L<br />29<br />juuni</span><span class="event_short_time">19:00</span></time><span class="clearfix"></span></span><span class="event_short_venue"><span class="icon icon_placemark"></span><span class="event_short_venue_text">  Noblessner Shipyard, Allveelaeva 4, Eesti </span></span><span class="event_short_price"><span class="icon icon_price icon-003-004-icon_price"></span><span class="event_short_price_text">      24.50     </span></span></span><div class="event_badge_wrapper" data-ga-text="LIIKUV_icon_est.gif"><div class="event_badge"><div class="event_badge_image"><img src="https://www.piletilevi.ee/file/id:a9ad821a8262ff7ace9a82627a8fde29/badge:1/mode:view/" alt="" /></div><div class="event_badge_close"></div><div class="event_badge_text">   Hoia loodust ja vali TaskuSebra!&nbsp;<br />
TaskuSebraga on k&otilde;ik &uuml;rituste piletid Sinu telefonis alati olemas.&nbsp;<br />
Loe l&auml;hemalt <span class="link_span" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/" target="_blank">siit!</span></div></div></div><div class="event_short_inner_after"></div></a></div></div></div><div class="concertslist_bottombar"><div class="concertslist_bottombar_pager"></div><div class="concertslist_bottombar_left"><div class="loader"><div class="loader_indicator"><div class="loader_icon"></div><div class="loader_text">Laadimine...</div></div><div class="loader_reloader"><div class="loader_icon"></div><div class="loader_text">Lae uuesti</div></div></div></div></div></div><div class="clearfix"></div></div></div>  <script type="text/javascript"> window.concertsListInfo = {"total":10,"elementType":"show","elementId":517496,"elementUrl":"https:\/\/www.piletilevi.ee\/est\/piletid\/muusika\/koorimuusika\/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147\/","page":1,"pageSize":60,"filters":{"price":{"min":24,"max":24},"date":[]},"order":"date,asc","categoriesNames":[],"filtersConfig":{"date":{"enabled":1,"collapsible":0,"collapsed":0},"price":{"enabled":1,"collapsible":0,"collapsed":0},"foreignCountry":{"enabled":0,"collapsible":0,"collapsed":0},"category":{"enabled":1,"collapsible":0,"collapsed":0,"optionsLimit":0},"venue":{"enabled":1,"collapsible":0,"collapsed":0,"optionsLimit":5,"sort":0},"city":{"enabled":1,"collapsible":1,"collapsed":1,"optionsLimit":5},"country":{"enabled":1,"collapsible":1,"collapsed":1,"optionsLimit":0},"promoter":{"enabled":1,"collapsible":0,"collapsed":0,"optionsLimit":5}}};  </script> </div> </div>   </div> </div>  <div class="js-back-to-top back_to_top_container" style="display:none"> <div class="back_to_top_content">  <img src="https://www.piletilevi.ee/images/portal/chevron-double-up.png"/><span>Tagasi üles</span> </div> </div> </div> <div class="footer"> <div class="footer_inner">  <div class="footer_primary"><div class="wrap"><div class="footer_primary_main"><div class="footer_primary_rights"><div class="footer_delimiter"></div><div class="footer_maillist"><div class="maillist_block" id="maillist_form"><div class="maillist_title"> Liitu uudiskirjaga </div><form action="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147/#maillist_form" class="maillist_form" method='post' enctype="multipart/form-data"><input type="hidden" value="8393" name="maillist_id" class="maillist_id"><button class="button maillist_join"><span>Liitun</span></button><div class="maillist_input_wrap floating_placeholder_block"><input name="maillist_email" placeholder="E-mail" class="input_component maillist_input" value=""/></div><div class="clearfix"></div></form><div class="message message_success"><div class="message_icon"></div><div class="message_text"></div></div></div></div><div class="footer_social"><div class="footer_widget widget_sm footer_widget-206807" data-responsive="1"><div class="widget_fb"><div class="fb-page" data-href="https://www.facebook.com/piletilevi.ee/" data-tabs="timeline" data-width="225" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/piletilevi.ee/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/piletilevi.ee/">Piletilevi</a></blockquote></div></div></div></div></div><div class="footer_menu"><div class="footer_menu_item"><div class="footer_delimiter"></div><a class="footer_menu_item_main link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/"> Kuidas osta </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/ostmine/"> Ostmine </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/teenustasud/"> Teenustasud </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/teenustehinnad/"> Kättetoimetusviisid </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/broneerimine/"> Piletite broneerimine ja arvega tasumine </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/taskusebra/"> TaskuSebra </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/sebrapilet/"> SebraPilet - Prindi ise </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/e-Kinkepilet/"> e-Kinkepilet </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/piletid_valismaale/"> Piletid välismaale </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/piletipoe-kasutamise-tingimused/"> Piletipoe kasutamise tingimused </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/kuidasosta/kkk/"> KKK - Korduma kippuvad küsimused </a></div><div class="footer_menu_item"><div class="footer_delimiter"></div><a class="footer_menu_item_main link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/"> Firmast </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/tutvustus/"> Piletilevi </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/kontakt-ja-inimesed/"> Kontakt / Inimesed </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/Baltic-ticket-holdings/"> Baltic Ticket Holdings </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/piletilevi_toetab/"> Piletilevi toetab </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/abi/"> Abi / Helpdesk </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/uus_kontor_2014/"> Piletilevi kontori asukoht </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/firmast/isikuandmed/"> Isikuandmete töötlemise üldpõhimõtted </a></div><div class="footer_menu_item"><div class="footer_delimiter"></div><a class="footer_menu_item_main link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/"> Korraldajale </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/vahendusjahaldus/"> Vahendus- ja haldusteenused </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/reklaamiteenused-korraldajale/"> Reklaamiteenused </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/google-adwords-reklaam/"> Google AdWords reklaam </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/uudised-korraldajatele/"> Uudised korraldajatele </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/tellimuslehed/"> Tellimuslehed </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/logod/"> LOGOD - Firmagraafika </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/adminidele/"> Administraatoritele </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/piletiprogramm/"> Piletiprogramm (aruandlus) </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/kontrolli_app/"> Piletikontrolli Äpp 'ENTER' </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/korraldajale/yldtingimused/"> Piletimüügiteenuse üldtingimused </a></div><div class="footer_menu_item"><div class="footer_delimiter"></div><a class="footer_menu_item_main link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/tagasiside/"> Tagasiside </a><a class="footer_menu_item_child link_redirect_back" href="https://www.piletilevi.ee/est/uldinfo/tagasiside/kontakt/"> Tagasiside </a></div></div><div class="clearfix"></div><div class="footer_address footer_article-204597">Telliskivi 60A, Vaba Lava maja, Tallinn 10412 | Infotelefon: +372 6248 032 (10:00 - 21:00) | E-mail: info(&auml;t)piletilevi.ee</div></div></div></div>  <div class="footer_secondary"> <div class="wrap">  <div class="footer_secondary_main">  <div class="footer_secondary_main_main">            <div class="footer_copyright footer_article-204598">&copy; Copyright 1997-2019 AS Piletilevi</div>   </div> <div class="clearfix"></div> </div> <div class="clearfix"></div> </div> </div> </div> </div>   <div class="scrollbanners_block bannerid_207552"> <div class="scrollbanners_content"></div> <a class="scrollbanners_template scrollbanners_item" href="https://www.piletilevi.ee/bannerRedirect/lang:est/id:207552/portal:2/element:517496/"> <img class="scrollbanners_image" alt="" src="https://www.piletilevi.ee/file/id/478814470412c6867b98676ed04945b4/mode/view/bn_image/1/"/> </a> <div class="scrollbanners_close"></div> </div>     <script>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</script>  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4718743-1', 'auto');
    ga('send', 'pageview', '/est/piletid/muusika/koorimuusika/?show=64147');
</script><!-- Google Tag Manager -->
 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHMXH4"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-MHMXH4');</script>
 <!-- End Google Tag Manager -->   <script src="https://www.piletilevi.ee/jscache/piletilevi/2/united.js?1558692881"></script>  <script src="https://www.google.com/recaptcha/api.js?hl=et&render=explicit" async defer></script>  </body> </html>